Диана Симкин - Нежное прикосновение

Диана Симкин
"Нежное прикосновение"

Содержание

  • Часть первая
  • Начнем с начала
  • 1. Голова и лицо
  • 2. Плечи и грудь
  • 3. Руки
  • 4. Живот
  • 5. Ноги и подошвы ног
  • Перейдем к спине
  • 6. Голова, шея, плечи
  • 7. Спина
  • 8. Ноги
  • Часть вторая
  • В новом мире
  • (от рождения до 3-х месяцев)
  • Упражнения на растяжку рук
  • Упражнения на координацию движений
  • Упражнения на укрепление мышц
  • Упражнение на концентрацию внимания
  • Упражнение на укрепление мышц живота
  • Упражнение на растяжку рук мамы
  • Упражнение "качание на цилиндре"
  • Упражнение "ножку к носу"
  • Ползком на дюйм
  • Ванька - встанька
  • Крестик из ног
  • Обними себя
  • Бедра
  • Крестик из ног - 2
  • Верхом на маминых коленях
  • Свинг
  • Часть третья
  • Еще один шаг к самостоятельности
  • (от 6 до 9 месяцев)
  • Упражнение для рук
  • Тачка
  • Наклон через голову
  • Игра с платком
  • Верхом на лошадке
  • Привет
  • Покатаемся на мяче
  • Коробки
  • Через препятствие
  • Вверх ногами
  • Часть четвертая
  • Вперед и вверх
  • (от 9 до 12 месяцев)
  • Перетягивание кольца
  • Поймай мяч
  • Сесть - встать
  • Кувырком
  • Посмотри на меня
  • Качели
  • Мыльные пузыри
  • Толкай коробку !
  • Покачаемся!

Часть первая

Начнем с начала

1. Голова и лицо

В связи с тем, что волосы предохраняют голову ребенка от раздражения, при массаже головы не применяйте никакого масла.

1. Используя кончики всех десяти пальцев, осторожно массируйте волосяной покров головы ребенка крохотными кругами, будьте очень осторожны с еще пока мягкой частью головы. Повторите несколько раз. Смотрите на ребенка улыбайтесь ему и разговаривайте с ним для того, чтобы помочь ему полностью расслабиться. Помимо приятных для малыша ощущений, массаж будет стимулировать кровообращение головы и сенсорных нервов волосяного покрова.

2. Капните немного масла на ладони и потрите их. Нежно прикоснитесь ими к лицу ребенка, к щечкам - трижды. Положите указательные (или все) пальцы на середину лба ребенка и мягкими движениями массируйте по направлению к ушам. Нажим должен быть очень легким. Массируйте надбровные дуги большими пальцами, движения - снова по направлению к ушам.

3. Массируйте под глазами указательными или большими пальцами. Начинайте по обеим сторонам носа и легкими движениями - до висков. А теперь двигайте указательные пальцы от носа к скулам и снова к ушам. Движения нежные, скользящие, не отрывая пальцев от кожи. Большими пальцами массируйте подбородок. Снова, не отрывая пальцев от кожи, нежные поглаживания вдоль линии челюсти, к ушам.

4. Положите указательные пальцы по обе стороны лица - где сходятся верхние и нижние челюсти. Эта область сохраняет значительное количество напряжения, так как эти мускулы интенсивно и часто работают, когда ребенок сосет или плачет. Кончики пальчиков движутся крохотными кругами.

Сделайте массаж передней и задней стороны мочек ушей большими и указательными пальцами.

2. Плечи и грудь

Смажьте руки маслом и разотрите ладони, пока они не станут теплыми. Мягкими движениями прикасайтесь к плечам и груди ребенка.

5. Положите обе ладони на грудь ребенка, в ее центр, и делайте движения, как будто вы разглаживаете страницы книги. Руки скользят к плечам ребенка, а затем вниз к его бокам, повторяя изгиб его грудной клетки.

Теперь поочередно каждой рукой нежно поглаживайте грудь ребенка по диагонали: от боков к плечам и назад. Другой рукой делайте противоположные движения. Массаж груди способствует притоку крови к межреберным мускулам, сердцу и легким.

3. Руки

Сначала смажьте теплым маслом кисти и руки ребенка с обеих сторон.

6. Начнем с индийской техники массажа. Держите руку ребенка своей рукой. Другой рукой массируйте его руку скользящим движением, от плеча до кисти. Повторите это движение по внутренней части руки.

Массаж "от туловища" расслабляет двигательные мускулы.

7. А теперь примените шведский метод и массируйте одним скользящим движением от кисти руки до плеча. Повторите это движение по внутренней части руки, от запястья до подмышки. Шведский метод массажа к сердцу увеличивает приток крови и лимфы и способствует циркуляции крови.

Обхватите часть руки ребенка от плеча до локтя и нежно сожмите в течение секунды. Продолжайте нежные пожатия вниз к кисти руки, сделайте несколько движений. Затем повторите это упражнение от кисти до плеча, в обратном направлении.

8. Маленькими кругами промассируйте кисти рук ребенка с внутренней и внешней стороны. Затем массируйте всю руку ребенка нежными прикосновениями (как будто месите тесто), маленькими кругами, большой палец на кистях, а остальные пальцы на внутренней стороне руки. В течение первых месяцев жизни пальцы ребенка обычно сжаты в кулачки. Дети любят, когда им разжимают и гладят ладошки.

Сделайте массаж каждого пальчика по направлению к кончикам. Повторите все упражнения с другой рукой.

4. Живот

Смажьте ладони маслом, согрейте их и положите на живот ребенку.

9. Массаж живота осуществляется круговыми движениями по часовой стрелке ладонью или кончиками пальцев одной руки или обеих рук попеременно. Этот вид массажа помогает прохождению пищи в кишечники и поэтому способствует освобождению от запоров и газов.

10. А теперь положите ребро ладони на середину живота и, слегка нажимая, медленно двигайтесь в направлении ног. Это движение избавит ребенка от газов.

5. Ноги и подошвы ног

Смажьте ладони маслом, согрейте их и положите на ноги и подошвы ног ребенка. Сначала массируйте одну ногу, потом другую.

11. Одной рукой держите ножку ребенка, другой рукой обхватите его бедро. Осторожно нажимая, не отрывая руки от кожи ребенка, остановитесь у колена. Это индийский метод, который споcoбствует релаксации двигательных мускулов. Нога вытягивается и расслабляется.

Используя шведский метод, продолжайте держать ногу ребенка одной рукой, другой - обхватите его колено. Направление массажа теперь вверх к бедру, движения медленные, оно способствует кровообращению и притоку лимфы.

Маленькими круговыми движениями массируйте бедра и ягодицы ребенка. Обхватите бедро всей рукой и повторите мягкий нажим.

Движения от бедра к колену и обратно.

12. Массируйте мягким круговыми движениями колено указательными пальцами обеих рук со всех сторон.

Большим и указательным пальцем массируйте внешнюю часть ступни и каждый пальчик отдельно.

13. Массаж ступни производится от пятки к пальцам. В центре ступни есть точка, нажатие которой может успокоить плачущего ребенка. Попытайтесь найти ее и, когда отыщете, большим пальцем массируйте эту точку круговыми движениями, осуществляя легкий, но твердый нажим.

В заключение, одним движением проведите от колена до бедра, затем вниз - от бедра до колена. Детям особенно нравится массаж ног. Если ребенок проявляет какое либо недовольство в начале массажа, имеет смысл начать с ног.

В конце - проведите ладонью по всему телу ребенка, снизу вверх и сверху вниз. Обеим ладонями массируйте от кончиков пальцев до макушки головы и обратно.

Перейдем к спине

Переверните вашего ребенка на животик. Вам вновь предстоит массировать малыша с головы до пяток - так же, как вы это делали только что, когда он лежал на спине. Каждое движение надо повторить трижды.

6. Голова, шея, плечи

14. Кончиками пальцев обеих рук словно бы чертите крохотные круги по всей поверхности головки малыша. Смажьте руки маслом или вазелином, согрейте их и, легко касаясь, массируйте детскую шейку, плечи, спину, ягодицы и ножки.

15. Шея - наиболее уязвимое место как у ребенка, так и у взрослого. Ребенок еще не осознает своих действий, но упрямо пытается приподнять и удержать большую и тяжелую пока для него голову. Нелегкая работенка! Вот почему массаж шеи поможет снять возникающее в детских мышцах напряжение.

Большими указательными пальцами, чуть-чуть надавливая, нежно массируйте шею справа и слева - по обе стороны позвоночника. Начинайте массаж сверху и постепенно опускайтесь вниз - к плечам.

7. Спина

Вам предстоит массировать все пространство между лопатками, а для этого необходимо, повторяю, чтобы кончики ваших пальцев будто бы чертили маленькие круги на спине...

16. Начните от шейки, медленно и бережно ведите ладони и кончики пальцев вниз, к ягодицам, не страшась чуть-чуть прижимать, придавливать руки к телу.

17. Массируйте то одной, то другой рукой - через спинку, и так - от плеча к плечу. Прервитесь на мгновение и вновь повторите серию движений, но на сей раз ваш путь, если можно так выразиться, идет от плеч к ягодицам, а потом меняет направление - вверх, к плечам.

8. Ноги

18. Напомню: ребенок лежит на животике. Одной рукой легко возьмите его ногу за лодыжку, удерживая ее, а второй широко раскрытой ладонью совершайте длинные движения от лодыжки до ягодицы и - назад, вниз.

19. Обхватите ножку обеими руками и повторите этот короткий путь, но уже нежно, легонько ее сдавливая. Начните снизу от лодыжки и двигайтесь вверх, к бедру. Поменяйте направление движения, но не ослабляйте давления. Затем обхватите бедро ребенка и легонько подавите, помните его большими пальцами.

20. Финал. Открытой ладонью совершайте длинные движения вверх - вниз по всей спине малыша: от пяток до головки и наоборот.

Часть вторая

В новом мире

(от рождения до 3-х месяцев)

Все, что постигает малыш за первые три месяца своей жизни - это источник радости родителей, изумления ученых и огромного удовольствия самого ребенка. Именно в это время ребенок превращается из младенца, действиями которого управляют в основном рефлексы, в совершенно определенную личность, с ярко выраженным темпераментом и своим режимом поведения: он улыбается, поднимает и держит голову, реагируя на попытки родителей играть с ним или успокоить его, издает звуки, когда с ним разговаривают, и пытается схватить различные предметы. В этот период жизни ребенок начинает запоминать определенные вещи, тянется к общению и пытается осознать собственное существование.

Однако даже у новорожденных обнаруживаются такие способности, о которых прежде никто и не подозревал. Лишь в течение нескольких последних лет ученые заинтересовались этим и провели ряд экспериментов. Раньше бытовало мнение, что младенцы едят, спят, плачут. Но оказалось, что уже через десять минут после рождения дети локализуют звук, видят на расстоянии от 8 до 12 дюймов (примерно от 11 до 17 см) перед собой и следят за медленно движущимися - из стороны в сторону или вверх и вниз предметом. Новорожденным больше нравится цветное изображение, чем одноцветное, но больше всего они любят смотреть на лицо взрослого и слушать звук голоса, причем предпочтительнее высоких тонов (интересно, что взрослые, как правило, и стараются говорить с младенцами на более высоких тонах).

Младенец наделен и бессознательными защитными рефлексами. Например, движение головы из стороны в сторону предохраняет ребенка от удушья, руками ребенок может защитить себя от какого-либо предмета; от холода может спастись, свернувшись в клубок, дрожа и громко плача - для улучшения циркуляции крови, от резкого света может избавить себя, зажмурив глаза, а от перенапряжения - уснув. Когда ребенок чем-то недоволен, голоден или просто хочет обратить на себя внимание, он плачет.

Рефлекс, носящий название "Моро" - это ответная реакция малыша на внезапную смену положения, громкий звук или яркий свет: от испуга голова ребенка наклоняется назад, спинка изгибается, руки выбрасываются вперед, а затем быстро прижимаются к телу. Впечатление такое, будто ребенок хочет уцепиться за что-то твердое и удержаться от падения. А вот момент, о котором вряд ли догадываются многие родители: дети часто пугаются собственного крика, и под действие эффекта "Моро" ребенок начинает плакать еще громче. Чтобы успокоить малыша достаточно взять его на руки и спокойно, нежно помассировать его тельце.

Ребенок рождается также с рефлекторным позывом плыть и ходить. Вскоре эти рефлексы исчезают, чтобы проявится позже и уже в качестве сознательных действий. Плавательный рефлекс может заставить ребенка проползти, как амфибия через всю кроватку к ванне с водой. Если подержать ребенка в вертикальном положении, он поднимет ножки и опустит их, нажимая на ступни, перебирая ногами, будто шагает. Младенец также способен очень крепко держать какой-нибудь предмет пальцами.

Уже в первые недели жизни ребенок стремится поднять головку (иногда безуспешно), но ко второму месяцу жизни ребенок уже держит ее под углом 45 градусов, лежа на животе. А концу третьего месяца малыш уже может поворачивать голову вполне осознанно, долго держит ее поднятой.

Руки младенца - еще один "индикатор" его развития. В течении первых нескольких недель они сжаты в кулачки, но к восьми неделям пальчики разжимаются, особенно в те часы, когда ребенок бодрствует. Это означает, что время рефлексов прошло, и ребенок готов к хватательным движениям, хотя держать предмет еще не может. Для многих младенцев в это время их собственные руки являются открытием! Они с изумлением вглядываются в каждое движение своих маленьких пальчиков, находя удовольствие в прикосновении одной руки к другой, с наслаждением запихивают их в рот, или весьма небрежно помахивая в сторону предметов, находящихся в поле их зрения. Наблюдение и игра с руками - огромный шаг в развитии младенца, связанный с огромными усилиями с его стороны и концентрации всех, еще невеликих, сил.

Первые три месяца жизни ребенок в основном использует касательные, зрительные и слуховые рефлексы, а также обоняние. К трем месяцам он уже видит на расстоянии от трех до двадцати дюймов (от 4 до 28 см), ему по-прежнему нравится смотреть на лица людей (предпочтительнее лица красивые!).

Трехмесячный ребенок способен сконцентрировать свое внимание на предмете, который находится на уровне глаз, проследить направление его движение глазами и поворотом головы. Одни и те же предметы начинают надоедать ему. К этому времени ребенок узнает членов семьи, впрочем он узнает их с самого рождения по запаху! С самого рождения на развитие ребенка влияет огромное количество игрушек и уделяемого ему внимания, а с трех месяцев "аппетит" малыша к визуальной стимуляции обычно возрастает. Родители, занимающиеся с ребенком и ежедневно наблюдающие за ним заметят его явно растущий интерес к окружающей среде.

Сегодня медиками доказано, что ребенок слышит уже во чреве матери. Многие беременные женщины, оказавшись на концерте, замечали активное движение ребенка в животе во время громких аплодисментов. К моменту рождения у ребенка уже хорошо развит слух, а к 12 неделям он достигает уровня развития слуха взрослого. Малыш затихает, заслышав музыку или другие ритмические звуки, но в тоже время ничто не действует на него так успокаивающе, как голос матери, который он уже различает на втором месяце своей жизни.

Между вторым и третьим месяцами многие дети начинают издавать звуки, когда с ними говорят, особенно если лицо говорящего находится на близком расстоянии от лица ребенка. Многие дети так любят "разговаривать", что способны болтать сами с собой - без слушателей вообще.

Родители очень ценят такой знак внимания со стороны ребенка, как улыбку. Она появляется с самого рождения, но лишь через десять - двенадцать недель приобретает осмысленный характер. Возникает счастливый круг - улыбка малыша вызывает улыбку родителей, в ответ ребенок улыбается снова и так далее.

К трем месяцам малыш улыбается уже не только лицом, но и "телом": изгибается и тянется к родителям. Он ищет родителей взглядом, четко определяет их место нахождение и выражает целую гамму эмоций сменой выражения лица.

Пронаблюдать, как у ребенка развивается осязание, труднее, но необходимо. Нежное прикосновение играет огромную роль в его жизни, чуть ли не большую, чем прием пищи. Опыты показали, что дети, которых кормят, но не ласкают, фактически теряют в весе. Дети кожей чувствуют, в каком состоянии находится человек, общающийся с ним - злой он и напряженный или добрый и заботливый. Прикосновение для маленького ребенка - это познание окружающего мира. Вот почему так велико значение массажа для младенца.

Упражнения на растяжку рук

Растяжка рук придаст гибкость и силу рукам вашего ребенка, а также его плечикам и спине. Учтите совет: никогда не тяните ребенка за руки, не заставляйте его принимать то положение, которое вы считаете правильным. Если ручки ребенка полностью не достают до пола, пусть вас это не смущает. Ребенок немного подрастет, и у него все получится. Каждое управление повторить 4 раза.

1. Положите ребенка на коврик перед собой, возьмите его за руки и осторожно потяните руки вверх, к голове.

2. Положите руки малыша вдоль тела. Поднимайте их и опускайте их в ритм какой-нибудь песенки. Или произнося слова "вверх-вниз", чередуя высокие и низкие тона голоса.

3. Поднимите сначала одну, потом другую ручку ребенка.

Упражнения на координацию движений

Эти упражнения способствуют развитию гибкости и координации движений вашего малыша, что в дальнейшем поможет ему научиться ползать и ходить.

4. Положите ребенка на спинку перед собой. Осторожно потяните левую руку и правую ногу. Ни в коем случае не применяйте силу.

5. Рука ребенка касается его ступни. Упражнения выполняйте в заданном ритме - под песню или чтение стихов.

Упражнение повторите по четыре раза для каждой пары "рука - нога".

Упражнения на укрепление мышц

Это очень важный цикл упражнений, он способствует укреплению мускулов живота, шеи, спины и рук ребенка. Вначале советую вам поддерживать голову ребенка. Позднее, когда ребенок начнет справляться с этим самостоятельно, просто держите его руки.

6. Положите малыша на спину. Одну ладонь - под голову, другой придерживайте обе его руки.

7. Осторожно приподнимите ребенка - так, чтобы он сел. Вознаградите его за усилия улыбкой и поцелуями.

8. Осторожно опустите малыша на пол. Упражнения повторите четыре раза.

Упражнение на концентрацию внимания

Упражнения укрепляют мышцы спины, шеи и глаз, увеличивают способность ребенка задерживать свое внимание и следить за каким-либо предметом. Чем младше ребенок, тем более рассеянно его внимание, взгляд может быстро перемещаться на более интересные предметы. Это совершенно нормально.

9. Положите ребенка на спинку. Держите ярко раскрашенную игрушку перед глазами до тех пор, пока он не остановит на ней свое внимание.

10. Медленно двигайте игрушку направо, в центр и налево, следите, чтобы ребенок соответственно поворачивал голову и глаза. Повторите упражнение два раза.

Упражнение на укрепление мышц живота

Эти упражнения совсем несложные. Мышцы живота сжимаются при прикосновении вашей руки к телу ребенка и разжимаются, когда вы убираете руку.

11. Положите ребенка на спину. Пальцем осторожно проведите невидимые горизонтальные линии по его животу, около пупка. Каждое ваше движение заставит мышцы живота сокращаться.

12. А теперь проведите вертикальные линии. После каждого своего движения дождитесь, чтобы мышцы живота сократились.

13. Дотроньтесь до живота ребенка всей рукой: вы почувствуете, как мышцы напряглись. Теперь отпустите руку они расслабились. Каждое прикосновение повторить 5 раз.

Упражнение на растяжку рук мамы

Это упражнение снимет вашу усталость, распрямит плечи.

14. Сядьте перед лежащим малышом, скрестите ноги. Руки сложите в "замок", отведите их назад и вверх. Нагнитесь к ребенку и оставайтесь в этой позе, считая про себя до 5.

15. Руки сзади. Медленно переходите в положение сидя. Распрямите спину, напрягите мышцы живота, поднимите голову и подбородок вверх. Сосчитав до 5, вернитесь в исходное положение. Повторить каждое упражнение 4 раза.

УПРАЖНЕНИЕ - "КОШКА"

Это упражнение снимет напряжение со спины матери, послужит хорошим тонусом для работы желудка.

16. Встаньте на четвереньки. При выдохе напрягите мышцы живота так, чтобы он стал плоским. Теперь медленно выгните спину - как кошка. Поцелуйте своего малыша, и пусть ваши волосы пощекочут живот ребенка.

17. Медленно вдохните и распрямите спину, не выгибая нижнюю часть спины. Повторите 6 раз.

УПРАЖНЕНИЕ НА УКРЕПЛЕНИЕ МЫШЦ ЖИВОТА МАМЫ.

Это упражнение укрепит мышцы живота матери, расслабляя и придавая гибкость спине.

20. Лежа на спине, согните колени. Посадите ребенка на свои бедра. Вдохните, потом выдохните, сделайте живот плоским и поднимите голову от пола. Теперь вдохните и опустите голову на пол.

21. Выдохните, напрягите живот и поднимите бедра. Опуская спину обратно на пол, дышите равномерно. Упражнение повторите 6 раз.

Упражнение "качание на цилиндре"

Это движение укрепит спину и шею малыша, разовьет чувство баланса. Оно же поможет малышу научится сидеть.

22. Посадите ребенка на надувной цилиндр, придерживая его за бедра.

23. Медленно наклоните цилиндр назад - к себе, одновременно развернув ребенка в сторону.

24. Теперь поверните тело ребенка в другую сторону. Дайте малышу время сбалансировать свои движения. Повторить упражнение три раза в каждую сторону.

Упражнение "ножку к носу"

Это упражнение укрепляет мышцы живота, увеличивает гибкость ног и бедер ребенка. Дети любят это упражнение - они часто играют собственными пальцами.

1. Положите ребенка перед собой. Легко потяните его ноги к себе.

2. Поверните пальцы ног малыша к носу. Повторите 5 раз.

Ползком на дюйм

Это упражнение укрепит мышцы ног и рук вашего малыша и будет хорошей подготовкой к ползанию.

Положите на небольшом расстоянии от головы ребенка его любимую игрушку. Это облегчит продвижение ребенка вперед с поднятой головкой и грудью.

5. Положите ребенка на живот, ноги вместе, пятка к пятке. Слегка нажмите на подошвы его ног.

6. Cопротивляясь нажиму вашей ладони, ребенок начнет двигаться вперед, выпрямляя ноги. Повторите 4 раза.

Ванька - встанька

Это упражнение (подготовка к последующим упражнениям серии "сели-встали") укрепляет мышцы живота, шеи и спины .

7. Положите ребенка перед собой, возьмите его руки в свои.

8. Помогите малышу сесть.

9. Если захочет, помогите ему встать на ножки. Дайте ему возможность осмотреться, привыкнуть к новой позе. Затем медленно опустите ребенка на пол в прежнее положение.

Повторить 4 раза.

Крестик из ног

Это упражнение увеличивает гибкость и силу мышц ног, бедер и нижней половины спины. Полезно оно и как подготовка к перевертыванию.

БУДЬТЕ ОЧЕНЬ ОСТОРОЖНЫ с коленями малыша - выбирайте положение, удобное для ребенка. Гибкость приходит со временем, силу применять нельзя!

Повторить 6 раз.

10. Возьмите ребенка за ноги. Осторожно перекрестите ножки. Пятки "смотрят" вниз к полу.

11. Исходное положение.

12. Повторите движение с другой ноги.

Обними себя

Упражнение способствует развитию гибкости плечей, рук и спины.

13. Медленно разведите руки ребенка в стороны. Не прикладывайте силу - исходите из возможностей малыша.

14. Скрестите руки ребенка на груди, как будто он сам себя обнимает. Повторите 6 раз.

Бедра

Упражнение способствует укреплению мышц спины, груди, шеи и рук.

15. Положите ребенка на живот, руками обхватите его за бедра. Осторожно приподнимите бедра малыша. Спина должна быть прямая. Если спина провисает - значит, вы держите ниже бедер, или поднимаете слишком высоко над полом.

16. Подержите ребенка в таком состоянии несколько секунд, потом опустите вниз. Повторите 5 раз.

Крестик из ног - 2

Это упражнение увеличивает гибкость и силу мышц ног, бедер и нижней части спины. Полезно оно и как подготовка к перевертыванию.

17. Положите ребенка на живот. Осторожно перекрестите руками его ножки. Верните в исходное положение.

18. Повторите движение, делая крестик.

Верхом на маминых коленях

Все дети любят ездить верхом. Упражнение полезно как подготовка для серии "лошадь-качалка".

19. Лягте на спину. Положите ребенка на голени своих согнутых ног, придерживая его.

20. Поднимите ноги вместе с ребенком на счет "раз-два-три" или короткого стихотворения.

Свинг

Это упражнение для рук и ног доставит удовольствие вашему ребенку. Кроме того он получит возможность увидеть мир с непривычного для него ракурса.

21. Твердо упираясь ногами, отведите руки с ребенком назад.

22. Одна ваша нога выпрямлена, другая согнута. Руки с ребенком движутся вперед. Спойте какую-нибудь веселую песенку.

Повторите 6 раз.

Часть третья

Еще один шаг к самостоятельности

(от 6 до 9 месяцев)

В этом возрасте развитие ребенка можно охарактеризовать одним понятием - "взрыв". Моторная деятельность малыша достигает колоссальных размеров, ребенок фактически превращается в вечный двигатель: он изгибается, ползает, сидит, встает, пытается куда-то карабкаться. Родители не перестают изумляться подвижности своих детей. Ручонки малыша в этот период жизни все время чем-то заняты, движение ребенка становятся более быстрыми и точными - особенно хватательный рефлекс больших и указательных пальцев.

Ребенок этого возраста способен выполнять более сложные действия, которые к тому же становятся целенаправленными. Пяти -шестимесячные дети очень любят, когда родители ставят их на ножки, и они могут подпрыгивать. Семимесячный ребенок уже самостоятельно сидит и быстро меняет позы. Кроме того он видит, что взрослые в доме находятся в постоянном движении, и у него возникает желание подражать им.

К семи или восьми месяцам дети делают колоссальное открытие - они могут подтянуться и встать без посторонней помощи ! Радость их беспредельна. Очень часто дети способны встать на ноги, держась за край кроватки, а вот опустится и сесть сами не умеют.

Сколько раз огорченные родители вынуждены просыпаться от крика малыша, который стоит и не может лечь обратно в постель! Однако, к счастью, малыша можно научить вставать и ложиться без посторонней помощи.

Девятимесячный ребенок понимает речь взрослых, запоминает, что ему говорят, и способен даже подражать. Его лепет уже начинает напоминать связную речь. Неутомимая деятельность малыша затрудняет возможность уловить прогресс в развитии ребенка, но он очевиден во всех областях. Ребенок становится настолько активным, что у некоторых родителей возникает беспокойство по этому поводу.

В этом возрасте любимое занятие детей - всюду лазать, особенно по лестницам. Ребенок совершает "круиз", держась руками за мебель - столы, стулья и шкафы, таким образом изучает окружающее пространство.

В этот период жизни руки малыша приобретают для него особенное значение. Он не только хватает предметы, но и ощупывает их, засовывает пальцы во все щели, колотит одним предметом о другой, чтобы услышать какой получится звук. Кроме того, ребенок внимательно изучает собственное тело.

Игра с руками приобретает для ребенка значительно больший интерес, когда он осваивает хватательное движение большого и указательного пальцев - несложное движение, позволяющее пользоваться различными инструментами.

Дети могут часами играть с кубиками, веревкой и особенно бумагой, которую они мнут, рвут, жуют и так далее.

В этом возрасте дети буквально пугают всю семью - в одну секунду они способны выбросить все из ящика стола или шкафа! Поэтому для обеспечения безопасности ребенка родители должны сами изучить все углы квартиры и выяснить, что может достать ребенок или куда он может забраться.

В этом возрасте очень трудно понять, что именно понимает ребенок и чего он не понимает. Восьмимесячный ребенок принимает активное участие в разговоре, поворачивая голову от одного собеседника к другому, и даже пытается "говорить". К девяти месяцам ребенок уже откликается на собственное имя, понимает несколько слов и может выполнять некоторые команды. Возможно, ребенок не понимает значение всех слов, но голоса и жесты помогают ему понять основной смысл, и ребенок начинает подражать.

Очень интересный факт - дети во всем мире говорят на одном и том же языке - лепет крошечного китайца ничем не отличается от звуков, издаваемых маленьким англичанином. Для ребенка речь всегда означает хорошее настроение - ребенок лепечет, когда он счастлив, когда находится в обществе отца и матери. Первые слова произнесенные малышом, как правило, имена близких людей или животных.

Среди негативных явлений, которые появляются в этот период в поведении ребенка - беспокойство при расставании со взрослыми. Чаще всего оно проявляется у ребенка в возрасте от шести до восьми месяцев и продолжается до года. Считается, что такое беспокойство самым тесным образом связано с тем, что ребенок становится более мобильным. С одной стороны он осознает, что в любую минуту способен оторваться от матери, с другой стороны - от такой самостоятельности возникает страх, в результате чего ребенок еще теснее привязывается к матери. Незнакомые люди и дальние родственники могут испугать ребенка своим появлением. Стоит кому-то войти - ребенок иногда начинает плакать.

Родителям следует относится с пониманием к душевным волнениям ребенка в этом возрасте и помочь ему преодолеть все страхи на пути к независимости. В этот период родителям бывает особенно трудно, если есть такая необходимость, выйти на работу, уехать в отпуск или взять домой няню.

Позже, когда ребенку исполнится 9 месяцев, он может испугаться звука пылесоса, например, или вида ванны, которую он так любил в раннем возрасте. Этот страх может быть связан с измениниями, связанными с ростом ребенка, его новым отношением к окружающей среде. Малышу нужно время для того, чтобы воспринять и "переварить" новую информацию, подняться на новую ступеньку в познании окружающего мира. Наилучшая стратегия со стороны родителей в это время - максимум любви и терпения.

Ребенок 5-6 месяцев многие простые действия совершает бесцельно, в то время как 9-ти месячный ребенок уже способен ставить перед собой определенные задачи. Малыша не так легко отвлечь от его занятия, он проявляет завидную последовательность.

Например, он может построить мини-башню из нескольких кубиков, продемонстрировав таким образом, свое чувство количества, формы "стройматериала" и "генерального плана", которому он следует. В это время у вашего малыша улучшается память.

Параллельно с развитием памяти возникает широкий круг различных ассоциаций. Ребенок знает, что ключ в двери в 6 часов означает, что отец пришел домой, а игрушечная собака на веревочке - часть игры, в которую он играл вчера со своим старшим братом. Кстати, в этом возрасте ребенку могут надоедать свои игрушки, и неплохо было бы организовать "обмен" игрушками с другими семьями.

Понятие определенности предметов еще не установилось у ребенка, но прогресс уже на лицо. Например, если малыш увидит, что вы прячете какой-нибудь предмет, он будет его искать; но если вы перепрячете этот предмет в другое место, ребенок скорее всего будет искать его там, где вы спрятали предмет в первый раз. Это свидетельствует о том, что предметы для ребенка существуют в контексте ваших действий. Каждый раз, когда предмет прячут от ребенка, он становится как бы новым для него. Для детей и родителей такая игра - большое удовольствие. Более быстрая реакция и концентрация внимания способствуют тому, что ребенок начинает успешно подражать взрослым - зевайте, улыбайтесь, кашляйте или подмигните глазом - вы увидите, как ребенок может воспроизвести ваши действия, но в своей личной интерпретации. Зеркало может заинтересовать вашего малыша, особенно если рядом родители, и можно увидеть их изображение тоже.

Ваш ребенок становится все более общительным и начинает лучше чувствовать настроение родителей и других детей, с которыми общается. Малышу больше нравится наблюдать за другими детьми, чем за взрослыми, хотя он старается защитить свои игрушки и себя самого от их притязаний. У ребенка появляется потребность играть со своими ровесниками - например, в мяч. Может быть, он не сумеет точно попасть в цель, но это не главное.

Другим свидетельством развития ребенка является его зарождающееся чувство юмора, и для начала вы можете стать его любимым комиком. Малыш, если он в настроении, может устроить вам целое представление и с удовольствием повторит этот номер, за который получит аплодисменты. По-видимому, вы оба можете получать огромное удовольствие от взаимного общения.

Упражнение для рук

Эти упражнения способствуют гибкости плеч, рук и верхней части спины вашего малыша.

1. Сядьте на пол, посадите ребенка на колени. Скрестите руки ребенка на груди.

2. А теперь - вверх и вниз.

3. Разведите руки малыша в стороны, вернитесь в исходное положение. Повторите, изменив порядок движения. Все упражнения повторить 5 раз.

Тачка

Упражнение укрепит мышцы рук, груди и верхней части спины ребенка, а также поможет подготовить малыша к тому времени, когда он начнет ползать.

Положите ребенка на живот. На небольшом расстоянии от него положите какую-нибудь яркую игрушку (она заставит малыша держать голову в приподнятом состоянии и будет целью его передвижения). Возьмите ребенка за бедра и поднимите их от пола.

5. Мягко подтолкните ребенка вперед, чтобы он начал передвигаться вперед на руках. Следите, чтобы спина малыша не очень сильно выгибалась.

6. Опустите бедра ребенка, пусть он поиграет с игрушкой, которую "завоевал" c таким трудом.

Упражнение повторить 3 раза.

Наклон через голову

Это упражнение прибавит гибкости спине ребенка и послужит подготовкой к кувырканью через голову.

7. Положите ребенка на спину, поддерживая его за ноги. На счет "три" мягко подтяните ноги к голове, но не касайтесь ими пола.

8. Держите паузу в течение нескольких секунд, затем медленно примите исходное положение. Следите за тем, чтобы ребенок ногами не касался пола.

Повторите 4 раза.

Игра с платком

Эта игра в прятки доставит большое удовольствие ребенку. Всем детям нравится, когда вы исчезаете и снова появляетесь. Для них в этом есть какое-то волшебство.

9. Сядьте рядом с ребенком, покройте его голову большим платком и спросите : "Где ты ?" или назовите его по имени.

10. Пусть ребенок сам снимет платок и "найдет" вас.

11. Это такое удовольствие, когда вас связывает общая игра.

Повторяйте упражнение столько раз, сколько захочется.

Верхом на лошадке

Упражнение укрепит у ребенка чувство уверенности в себе, научит держать равновесие и контролировать движения своего тела во время ходьбы.

12. Сядьте на пол, согните колени, поставив ступни на пол. Возьмите ребенка за руки и помогите занять ему нужную позу - лицом к вам.

13. На счет 3 опуститесь на спину, положите ребенка на голени и покатайтесь на спине.

Повторить 6 раз.

Привет

Упражнение развивает гибкость талии, плеч и спины мамы.

14. Сидя на полу, согните обе ноги, ступни положите вправо. Ладонь левой руки поставьте на пол около левой ноги. Ребенка посадите рядом.

15. Правой рукой коснитесь ребенка через пространство, которое образовалось между левой рукой и телом, нагнитесь, скажите ребенку "привет", согнув локоть левой руки.

16. Выпрямите правую руку, поднимите и вытяните ее как можно дальше, левой рукой опираясь об пол. Следите за правой рукой глазами.

Повторить 6 раз для каждой руки.

Покатаемся на мяче

Это упражнение укрепит мышцы спины, шеи и живота ребенка.

17. Положите малыша животом на слегка спущенный пляжный мяч. Придерживайте его за бедра.

18. Медленно перекатывайте ребенка вперед...

19. ...и - назад на мяч.

Повторите 4 раза.

Коробки

Большие картонные коробки - лучшая забава для ребенка. Они недороги, их легко украсить яркой бумагой и легко заменить, если они сломаются. В них можно играть, их можно использовать как опору для того, чтобы встать, превратить в тоннель.

Через препятствие

Эта игра стимулирует инициативу ребенка, учит его преодолевать препятствия. Она же - хорошая тренировка для всего тела. Сядьте на пол, и пусть ребенок перелезает через ваши ноги, чтобы дотянуться до игрушки. Игрушку заранее положите в поле его зрения. Вознаградите ребенка поцелуями и объятиями, когда он успешно достигнет своей цели. Повторить 2 раза.

Вверх ногами

Ребенок будет "работать" всем телом для того, чтобы удержать позу, когда вы перевернете его вверх ногами. Это хорошая тренировка всех мышц и подготовка для будущих "сальто".

20. Положите ребенка на спину, ногами к себе. Возьмите ребенка руками за бедра.

21. На счет "3" переверните ребенка вверх ногами.

22. Опустите малыша на пол и дайте ему некоторое время, чтобы он пришел в себя.

23. Похлопайте в ладони и поздравьте ребенка с хорошо выполненным заданием.

Повторить от 2 до 4 раз.

Часть четвертая

Вперед и вверх

(от 9 до 12 месяцев)

Ползком, держась за мебель или уже собственными ножками, ребенок движется к своей первой "круглой дате" - году жизни. В этом возрасте все больше проявляются индивидуальные черты вашего ребенка. У всех здоровых новорожденных детей рефлексы, сенсорные и моторные реакции приблизительно одинаковы; различия обнаруживаются именно сейчас - когда ребенку исполняется год.

Время, когда ребенок должен начать ходить, колеблется между 12-14 месяцами. Если ваш годовалый малыш еще не пошел - значит, он прогрессирует в других областях своего развития, например, в координировании движений. Некоторые дети могут неделями безуспешно пробовать передвигаться самостоятельно, а потом вдруг поразят всю семью своими способностями - внезапно встанут и пойдут. Специалисты отмечают, что родителям не стоит подталкивать ребенка к ходьбе - когда он будет готов, он сделает это сам.

Прежде чем начать ходить, ребенок учится стоять без посторонней помощи. Потом он будет передвигаться примерно так, как это делает акробат на натянутой веревке. Самые трудные - первые шаги, но малыш будет упорно овладевать этим искусством, падая и снова поднимаясь. Вы заметите, что, несмотря на все неудачи, ваш ребенок получает огромное удовольствие от этих попыток, о чем свидетельствует улыбка и издаваемые им звуки.

Буквально через неделю после своих первых шагов ребенок будет "пересекать" огромные пространства, научится лавировать между предметами и останавливаться в случае необходимости. Этим он будет занят целыми днями. Родителям не стоит торопиться покупать малышу новые ботинки - ребенку лучше учиться ходить босиком.

Руки ребенка, которые теперь находятся под его полным контролем, постоянно заняты: в одной руке малыш постоянно держит какую-нибудь игрушку, другой изучает окружающее пространство или поддерживает себя при ходьбе. Период, когда он действовал одновременно обеими руками, прошел, и теперь он пользуется ими попеременно. Обратите внимание: раньше он ронял одну игрушку в момент, когда вы подавали ему другую, а теперь может одновременно держать несколько предметов, засунув часть из них подмышку или в рот, если руки его полны. Теперь ребенок способен сам есть кусочки еды или мелкие фрукты, что значительно облегчит вам процесс кормления.

Ловкий и подвижный, ребенок теперь проводит массу времени, поглощая всю поступающую информацию. Он изучает специфические особенности предметов вокруг себя, начиная с воды, наполняющей ванну для купания, и кончая кошкой. Он указывает на картинку, потом на предмет, изображенный на ней, издает звуки, похожие на лай собаки, если вы показываете ему ее изображение.

К году у ребенка может появиться любимая игрушка, он может ее целовать и прижимать к себе или бросать на пол и говорить "нет". Этим он дает вам понять, что у него теперь - собственные привязанности. Его настроения и вкусы становятся все более определенными. Маленькие мальчики в это время пытаются подражать своим отцам, девочки - матерям.

Существует много споров по поводу того, по какой причине дети подражают либо отцу, либо матери. Но как бы там ни было, поведение мальчиков и девочек в этот период различно - девочки более последовательны, внимательны, осторожны и разговорчивы, мальчики же более активны физически и склонны к исследованиям.

Осознавая себя личностью, дети становятся более чувствительными к эмоциональным ситуациям. У них появляется ощущение предела вашего терпения, и они уже способны подчиняться вашим желаниям. С другой стороны, поведение самого ребенка становится более сложным и разнообразным, что позволяет вам лучше понимать его. Если раньше вы судили о настроении малыша по интенсивности его крика, теперь же он извещает вас о своем настроении другими способами - выражением лица, звуками, смехом, хлопанием в ладоши и даже тем, насколько прямо он стоит. Ребенок уже отлично понимает, когда он хорошо поступает, а когда плохо, и когда он заслуживает того, чтобы его похвалили. В это период дети любят играть в игру "что это?". Например, на вопрос: "Где твой носик?" или "Где твой животик?" ребенок радостно указывает на эту часть лица или тела. Обязательно одобрите его жестом - ребенок лишний раз осознает себя самостоятельной единицей, личностью.

Часами наблюдая за вашей деятельностью в доме, ребенок стремится производить те же самые движения. Если вы подметаете пол, он будет рядом трясти за угол ковра, если вы готовите еду, он будет стучать ложкой по кастрюле и так далее. Вам не всегда будет нравиться его выбор для подражания, но в любом случае это - один из способов познания мира, и в конечном счете выигрывают обе стороны - и родители, и дети.

Растущее чувство самосознания малыша может способствовать возникновению у него чувства незащищенности, так как ребенку часто приходится преодолевать все новые и новые препятствия. В постоянной "борьбе" с вами у него могут наблюдаться взрывы недовольства, хотя они быстро проходят.

Подражание, которым активно занимается ребенок, оказывает огромное воздействие на изучение им языка. Понаблюдайте, как ваш малыш лепечет, и вы увидите, что он подражает вам во всем, включая выражение лица, тональность голоса, жесты. Годовалые дети способны долго слушать речь взрослого, даже отвечать, хотя их словарные запас состоит из каких-нибудь 8 слов. Часто ребенок сочетает слова и жесты; выучив одно слово, он может повторять его бесконечное число раз.

В это время активно развивается и память ребенка. Он запоминает не только отдельные факты, но и связывает их между собой. Малыш внимательно наблюдает не только за вами, но и за старшими детьми. Понаблюдайте - когда дети возвращаются с прогулки, они имитируют игры детей старшего возраста, например, нанизывание цветных колец на палку.

Когда ребенок получает в руки новый предмет, он начинает всесторонне исследовать его - трогать, кусать, бросать на пол, трясти и так далее. Кроме того, у малыша развивается и чувство связи вещи с определенным местом. Например, ребенок способен опустошить ящик с ложками, вилками и ножами. А потом разложить все по порядку (установленному, правда, им самим).

Ребенок способен также сортировать предметы по родовому признаку и по размеру: например, цилиндры - в одну кучу, кубики - в другую. Такое понимание законов физического мира распространяется и на ощущение самого себя: ребенок уже понимает структуру собственного тела (две руки, две ноги), способен сравнить действия, которые осуществляются каждой из этих частей.

Кроме того, он уже осознает основы причины и следствия, экспериментирует, ошибается и делает собственные выводы. Все эти навыки помогают ребенку на новом уровне освоить игру - например, он уже может играть в прятки. Он найдет вас, если вы спрячетесь, но когда ему нужно будет спрятаться самому, он просто закроет лицо руками. Эгоцентрический подход к миру диктует ему : если я не вижу вас, значит, и вы не увидите меня!.

Бесспорно, годовалому ребенку предстоит еще многое постичь, узнать о себе, о вас, об окружающем мире. Но представьте себе то огромное количество информации, что постигнуто вашим малышом за двенадцать месяцев, и вы будете поражены! Такого полного событиями года, как первый в жизни ребенка, не будет уже никогда.

Перетягивание кольца

Это упражнение для спины и рук - ваших и вашего ребенка. Оно укрепляет кисти и пальцы рук.

1. Сядьте напротив ребенка, оба держите большое кольцо руками. Потяните кольцо и ребенка к себе.

2. Теперь позвольте ребенку потянуть кольцо на себя.

Повторить 5 раз.

Поймай мяч

Эта простая игра улучшает координацию зрения и движения рук. Мяч для этой игры должен быть небольшим, легким и ярким.

1. Посадите ребенка перед собой, подкатите мяч к нему.

2. В ответ ребенок откатит мяч к вам. Правда, не сразу - дети любят подолгу держать мяч возле себя.

Сесть - встать

Это упражнение укрепляет спину, ноги, живот вашего ребенка и предает ему уверенность в себе.

1. Посадите ребенка на слегка спущенный пляжный мяч. Сначала слегка наклоните малыша назад, потом положите на спину - осторожно, не допуская, чтобы головка ударилась об пол.

2. А теперь потяните ребенка к себе.

3. И пусть он встанет на ноги.

Повторить 4 раза.

Кувырком

Это упражнение развивает гибкость спины ребенка и стимулирует чувство уверенности малыша в себе по мере освоения им нового упражнения, которое только на первый взгляд кажется сложным!

1. Встаньте на колени, поднимите ребенка. Одна рука под грудью, другая - на бедрах.

2. Опустите малыша к полу, пусть он опирается на руки. Но при этом аккуратно поддерживайте его.

3. А теперь переходим к основной части упражнения.

Переверните ребенка. Подбородок малыша должен быть прижат к груди. Обязательно не забудьте попросить ребенка, чтобы он смотрел на свой живот.

4. Подъем! Посадите малыша на пол, поддерживая слегка его голову, и дайте ребенку немного времени, чтобы он перевел дух и пришел в себя.

5. А теперь непременно похвалите вашего малыша. Упражнение следует повторить 4 раза, естественно, соблюдая все наши рекомендации.

Посмотри на меня

Это упражнение укрепит мышцы вашего живота. Ребенок получит огромное удовольствие, наблюдая за вами.

1. Лягте на пол, колени согнуты. Посадите ребенка к себе на живот или рядом на пол. Руки за голову; сделайте выдох, напрягите мышцы живота и медленно приподнимите голову и руки от пола. Сосчитайте до пяти, не расслабляя мышц.

2. Сделайте вдох и медленно опустите голову на пол. Полностью расслабьте локти.

Повторить 6 раз.

Качели

Это упражнение укрепляет мускулы рук, живота и спины (ваши и вашего ребенка). Посадите ребенка между ног, к себе лицом. Держите его руки в своих. Выдохните, напрягите мышцы живота и медленно качнитесь назад, к полу. Теперь вдохните.

Выдохните, снова напрягите мускулы живота, вернитесь в положение сидя.

Повторить 4 раза.

Мыльные пузыри

Пускать мыльные пузыри и тянуться за ними - большое удовольствие для ребенка. Это упражнение помогает ребенку концентрировать свое внимание.

Используйте эту возможность для того, чтобы "показать" ребенку целый мир новых слов, выражений и ощущений. Объясните, на что похожи мыльные пузыри, как они плавают в воздухе, падают и лопаются.

Внимание!Мыльный раствор должен бытьнетоксичным!

Толкай коробку !

Когда дети учатся ходить, они часто "совершают рейсы" вдоль предметов, которые используют для поддержки. Большой картонный ящик может быть использован именно для этой цели - ребенок может его толкать и беспрепятственно продвигаться вперед.

Покачаемся!

Это упражнение заставит работать все тело - спину, ноги, талию, руки (особенно, если ваш ребенок тяжелый). Говорите с ребенком в процессе выполнения упражнения так: низким голосом - "вниз" и высоким голосом - "вверх" или пойте какую-нибудь песенку. Упражнение выполняйте в различных ритмах.

1. Возьмите ребенка на руки, прижмите его к себе и слегка расставьте ноги. Согните правое колено при наклоне вправо.

2. Выпрямите ногу и вернитесь в исходное положение.

3. Согните левое колено при наклоне налево; выпрямите ногу.

Повторить по 6 раз для каждой стороны.